Un motore di ricerca WordPress per sviluppatori e autori di temi



tinymce_include ›

Da2.1.0
Deprecato2.1.0
tinymce_include ( Nessun parametro )
Vedi:
Definito a:
Codex:

Al momento non è disponibile una descrizione.



Sorgenti

function tinymce_include() {
	_deprecated_function( __FUNCTION__, '2.1.0', 'wp_editor()' );

	wp_tiny_mce();
}