Un motore di ricerca WordPress per sviluppatori e autori di temi



use_codepress ›

Da2.8.0
Deprecato3.0.0
use_codepress ( Nessun parametro )
Definito a:
Codex:

Determine whether to use CodePress.



Sorgenti

function use_codepress() {
	_deprecated_function( __FUNCTION__, '3.0.0' );
}